Kanał - ATNEL tech-forum
Wszystkie działy
Najnowsze wątki



Teraz jest 17 lut 2019, o 12:19


Strefa czasowa: UTC + 1





Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
Autor Wiadomość
PostNapisane: 22 sty 2019, o 22:23 
Offline
Nowy
Avatar użytkownika

Dołączył(a): 22 paź 2016
Posty: 13
Lokalizacja: Poznań
Pomógł: 0

Hej, o co chodzi? Chciałem założyć nowy temat z linkiem do youtube wg zasad na forum i jeden kod zaznaczony jako syntax i za nic nie chce mnie puścić.

Obrazek



Góra
 Zobacz profil  
cytowanie selektywne  Cytuj  
PostNapisane: 22 sty 2019, o 23:01 
Offline
Tech-support
Avatar użytkownika

Dołączył(a): 14 lut 2014
Posty: 268
Lokalizacja: Jaskółowo k. Warszawy
Pomógł: 7

Cześć.
Kolego masz przecież na czerwono napisane o co chodzi.
Chodzi oczywiście o napis na samej górze.

_________________
POZDROWIONKA



Góra
 Zobacz profil  
cytowanie selektywne  Cytuj  
PostNapisane: 22 sty 2019, o 23:27 
Offline
Nowy
Avatar użytkownika

Dołączył(a): 22 paź 2016
Posty: 13
Lokalizacja: Poznań
Pomógł: 0

Konto mam od 2016, wiec nowy na forum nie jestem



Góra
 Zobacz profil  
cytowanie selektywne  Cytuj  
PostNapisane: 22 sty 2019, o 23:31 
Offline
Tech-support
Avatar użytkownika

Dołączył(a): 14 lut 2014
Posty: 268
Lokalizacja: Jaskółowo k. Warszawy
Pomógł: 7

Ale tylko 6 postów.
Podejrzewam że o to chodzi.

_________________
POZDROWIONKA



Góra
 Zobacz profil  
cytowanie selektywne  Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Sitemap
Technologię dostarcza phpBB® Forum Software © phpBB Group phpBB3.PL
phpBB SEO