Kanał - ATNEL tech-forum
Wszystkie działy
Najnowsze wątki



Teraz jest 18 paź 2019, o 12:21


Strefa czasowa: UTC + 1





Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
PostNapisane: 18 lis 2015, o 23:27 
Offline
Użytkownik

Dołączył(a): 06 maja 2014
Posty: 412
Lokalizacja: Kraków
Pomógł: 26

Dzień dobry,
dzisiaj w moim warsztacie wydarzył się wypadek - multimetr Mastech MS8221C, ustawiony na pomiar ciągłości obwodu (brzęczyk) niechcący podłączyłem do 230V AC. Delikatnie zaiskrzyło, w multimetrze coś się uszkodziło.
Objawy są takie:

Na zakresie pomiaru diody (przy rozwartych przewodach) wskazywany jest wynik 0,7V.
Na zakresie pomiaru rezystancji (przy rozwartych przewodach) wskazywany jest wynik 2,6kohm. Poniżej tej wartości miernik wskazuje błędnie, powyżej nie wskazuje 2,6kohm.
Pozostałe funkcje wydają się pracować prawidłowo.

Może ktoś miał podobny przypadek w takim lub innym multimetrze i potrafi mi pomóc?
Doradźcie, co mogło się uszkodzić, gdzie szukać usterki?

Pozdrawiam,
Krzysiek.



Góra
 Zobacz profil  
cytowanie selektywne  Cytuj  
PostNapisane: 19 lis 2015, o 21:40 
Offline
Użytkownik

Dołączył(a): 05 lis 2014
Posty: 237
Pomógł: 6

Rozbierałeś miernik żeby zobaczyć "jakie są straty"?

_________________
Szukasz książek o elektronice i programowaniu?



Góra
 Zobacz profil  
cytowanie selektywne  Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Sitemap
Technologię dostarcza phpBB® Forum Software © phpBB Group phpBB3.PL
phpBB SEO